Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Gta samp
#11
Zrób reinstall SAMPA i podczas instalacji nie klikaj cały czas 'next' tylko zmień folder instalacji na ten w którym masz zainstalowane GTA SA.
Reply
#12
Po jakiego kija reinstall skoro ma ustawienia? -.-"
Reply
#13
Ja uważam, iż nie masz pobranej najnowszej wersji SAMP.
Poza tym jaki masz internet - dostawca, prędkość?
Reply
#14
tinypic.com/view.php?pic=29axnbq&s=6 wszystko mam w jednym folderze, o to chodzi? Bo dalej nie działa.. Angry
Reply
#15
A ten błąd pokazuję że GTA masz na C: a ten screen pokazuje że na E:

Coś tu nie gra.
Reply
#16
zmień w SAMP ustwawienia w Tools --> Settings --> San Andreas Installation Location
i tam wpisz
(2012-09-30, 11:06:30)Lejface Wrote: tinypic.com/view.php?pic=29axnbq&s=6 wszystko mam w jednym folderze, o to chodzi? Bo dalej nie działa.. :At

zamiast
(2012-09-30, 11:06:30)Lejface Wrote: tinypic.com/view.php?pic=29axnbq&s=6 wszystko mam w jednym folderze, o to chodzi? Bo dalej nie działa.. :At
Reply
#17
Jesteś wielki, działa, podałby mi ktoś link do najnowszego SAMPa? Dzięki wszystkim za pomoc!
Reply
#18
http://www.sa-mp.com/ i tu masz do pobrania najnowszą wersję sampa...
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)